Commit 0f0d27d6 authored by Brian McMichael's avatar Brian McMichael

Update to libqt5core5a

parent 1abcd921
......@@ -110,7 +110,7 @@ To build with Qt 4 you need the following:
For Qt 5 you need the following:
sudo apt-get install libqt5gui5 libqt5core5 libqt5dbus5 qttools5-dev qttools5-dev-tools libprotobuf-dev
sudo apt-get install libqt5gui5 libqt5core5a libqt5dbus5 qttools5-dev qttools5-dev-tools libprotobuf-dev
libqrencode (optional) can be installed with:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment